饅箱 :: 不具合報告掲示板 [ホームに戻る] [スレッド一覧] [新規投稿] [留意事項] [ワード検索] [管理用] [過去ログ一覧] 過去ログ閲覧

◆ 選択された記事を投稿順に表示 Page: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 |  全部表示  逆順に表示
スレッド12: 【質問】ゆっくりMovieMakerに関する質問はこちら。
No.582: titlenashi
日時: 2013/03/16 23:44
名前: nanaahi ID:aT8fkCsY

コンポーネント Microsoft .NET Framework 4 Client Profile (x86 および x64) のインストールに失敗し、次のエラー メッセージが生成されました:
".NET Framework 4 Client をインストールしようとしたときにエラーが発生しました。"

次のコンポーネントをインストールできませんでした:
- Microsoft .NET Framework 4 Client Profile (x86 および x64)

詳細については、'C:\DOCUME~1\user\LOCALS~1\Temp\VSD139.tmp\install.log' にあるセットアップ ログ ファイルを参照してください。


ってエラーネッセージが出てインストールできません><
No.583: aviutilでの読み込みが・・・・
日時: 2013/03/18 01:24
名前: 名無し2 ID:0DDGlwgc

すいません、動画作成初心者ですがよろしくお願いします

ゲームプレイ風景ををアマレコで録画し、ゆっくりムービーメーカーで読み込み作成しました。
完成し、exoで出力したものをaviutilで入力したのですが、動画部分の音声が出ません。

入力したゆっくりボイス、読み込んだmp3音声はすべて出ます。

ただ録画した元動画の音声がさっぱりaviutilでは反映されません。

元動画のみをそのまま、aviutilに放り込んだら音声は出ます。
ymmで編集中も音は出ていました。

初歩的な質問かもしれませんが、よろしくお願いします。

ymm:v2.1.7.7
aviutil:version0.99m
拡張プラグイン:version0.90e5
仕様OS:w7
No.584: 出力しようとすると、応答なしになってしまい困っています
日時: 2013/03/18 21:50
名前: TKI ID:2zTiWUVo

題名通り、出力しようとすると、応答なしになってしまい困っています。
一応、.exoファイルとフォルダは作成されているのですが、aviutlで読み込んでみると、動画の音声だけが綺麗に無くなっています。

また、駐在ソフトにLAV Spiltterが大量に発生しています。
ゆっくりムービーメーカーを強制終了させると、消えていきます。

動画などのファイル移動は一切しておりません。

ご教授、よろしくお願いします。

ymm/v2.1.7.7
aviutil/version0.99m
拡張プラグイン/version0.90e5
仕様OS/win7 64bit
No.585: 解凍が進みません
日時: 2013/03/19 23:29
名前: ゆっくり実況好き ID:1I2QtL1Y

一番最初なんですが、解凍しようと思ってLhaplusっていうやつで解凍しようと思ってやってみたらいっこうに0%からすすみません。どうやれば一番最適な方法なのか教えてください。
No.586: exoファイルをaviutlでAVI出力する際に
日時: 2013/03/20 19:46
名前: まめお ID:to7yLZ7I

ymmでゆっくりボイスを追加してexoで出力したファイルを、aviutlでAVI出力する際のトラブルです。

はじめのうちは順調に出力が進むのですが、毎回決まったポイントでソフトが終了してしまいます。

今まで何度か使用して、このようなトラブルが起るのは初めてで困っています。

何方か解決方法等わかる方は助言をお願いしますm(_ _)m

今までの試行錯誤でわかったことは、「映像のみだと出力可能」で、音声・・・かゆっくりボイス自体に原因があるのではないか?という予測ぐらいです(・ω・`)

----------------------------------------------------------------------------------------------

問題の署名:
問題イベント名: APPCRASH
アプリケーション名: aviutl.exe
アプリケーションのバージョン: 0.0.0.0
アプリケーションのタイムスタンプ: 4fdde705
障害モジュールの名前: StackHash_eeed
障害モジュールのバージョン: 6.1.7601.17725
障害モジュールのタイムスタンプ: 4ec49b8f
例外コード: c0000374
例外オフセット: 000ce6c3
OS バージョン: 6.1.7601.2.1.0.768.3
ロケール ID: 1041
追加情報 1: eeed
追加情報 2: eeed23d4b7c635cdefb469be0b1c7983
追加情報 3: 35cc
追加情報 4: 35cca18145e5a079cc77725b079eec9f

----------------------------------------------------------------------------------------------


ymm:v2.1.7.7

aviutl:version0.99m

拡張プラグイン:拡張編集(exedit) version 0.90d3
          拡張編集(音声) version 0.90d3
MP4 Export Pulgin Ver1.1

OS:Win7(64bit)
No.587: すいません教えてください
日時: 2013/03/20 18:55
名前: いちごミルク ID:ziYcr9bY

すいません教えてください
動画などで見る声と初期の声では違うんです
変え方が良くわかりません

No.588: オーディオ圧縮の件について
日時: 2013/03/20 22:06
名前: ゆっくり実況好き ID:w67Mevco

僕は、AviUtlでAVI出力でオーディオ圧縮まで行ったのですが何故かLame MP3が表示されません。
いちおうLame ACMをダウンロードしたのですが何故か表示されません。そのほかの直下でやってみようとしたら何故かインストールが表示されません。これのせいでもう少しで保存まで行くのに全ストップしてしまってもう、涙目です・・・・・・
本当に教えてください。知っている人ならだれでもいいです。本当にお願いします。ちなみに使っているパソコンはWindows7を使っています。
No.589: 動画(MP4、AVI)をD&Dすると応答なしになります
日時: 2013/03/22 21:36
名前: ソラ ID:Tvm0a3qg

題名の通りです。

使っているバージョンはゆっくりムービーメーカーv2.1.7.7です
よろしくお願いします。
No.590: Re: .   [No.565への返信]
日時: 2013/03/23 02:26
名前: オタコン ID:We9opjro

>>565
諸事情でネットができてませんでした。
遅くなって申し訳ありません。そしてご回答ありがとうございます。
難しいですか・・・了解しました。すっきりできてなによりです。
No.591: Re^2: キャラクターで何ですが   [No.572への返信]
日時: 2013/03/23 21:44
名前: 国士無双 ID:XBsTOTNU

ありがとうございます

Page: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 |  全部表示  逆順に表示   スレッド一覧   新規スレッド作成