饅箱 :: 不具合報告掲示板
不具合報告を受け付けています。質問・要望は質問・要望掲示板へ。

FEEDアイコン RSS1.0 RSS2.0 ATOM1.0
告知
掲示板の構成を変更しました。
不具合を報告する場合は「不具合報告掲示板(ここ)」に、質問や要望をする場合は「質問・要望掲示板」に新しくスレッドを立ててください。

不具合報告をする場合
  • 不具合を発見した場合、タイトルに簡単な症状の概要を記載し、新しくスレッドを作成してください。(例:ゆっくりボイスの追加に失敗する)
  • 極力不具合の再現方法を記載してください。
  • 必ず不具合報告テンプレートを全て埋めてください。また、テンプレートの一部を省略しないでください。
  • 不具合報告時、以下のファイルを添付してください。
    • プロジェクトロード時の不具合:ymmpファイル
    • AviUtlに読み込んだ後に発生した不具合:ymmpファイル+exoファイル+AviUtl/拡張編集プラグインのバージョン
    • コントロールの表示に関する不具合:不具合の状況を撮影したスクリーンショット
質問・要望をする場合
質問・要望掲示板に書き込みをしてください。
よくある質問(抜粋)
キーワード   
新規更新スレッド 新規更新スレッド    標準スレッド 標準スレッド    添付あり 添付あり    ロック中 ロック中(書込不可)   FAQスレッド FAQ(優先)スレッド   アラーム アラーム(返信数)   管理者メッセージ 管理者メッセージ
◆ トピックス(スレッド)別・投稿記事一覧 (タイトル・氏名の目次)

スレッド一覧
一覧 閲覧 トピックス 作成者 返信 最終更新 閲覧数
[620] アップデート後、起動/プロジェクトの保存・読み込み/exo出力/ゆっくりボイスの追加等でエラーが発生する場合
     ▲ アップデート後、起動/プロジェクトの保存・読み込み/exo出力/ゆっくりボイスの追加等でエラーが発生する場合 by 饅頭遣い
饅頭遣い 0 2014/07/14 23:35 3142
[5] 不具合報告テンプレート(2014/07/14 更新)
 
饅頭遣い 0 2012/02/02 04:35 9881
[440] プロジェクトがロードできなくなった方はこちら。
     ▲ Re^2: プロジェクトがロードできなくなった方はこちら。 by 花ちゃんず,com
饅頭遣い 77 2017/03/27 22:17 83846
[990] 別のプロセスで使用されているため、 ファイルにアクセスできないそうです。 new!
     ▲ Re: 別のプロセスで使用されているため、 ファイルにアクセスできないそうです。 by まめかすてら
名無しのゴンベエ 1 2017/04/27 22:09 109
[1005] YMM3でのカットが、Aviutlで読み込むと反映されない new!
     ▲ Re^2: YMM3でのカットが、Aviutlで読み込むと反映されない by 名無しのゴンベエ
みかん 2 2017/04/26 18:53 20
[1006] Windows10の新アップデートから、YMMの動画が読み込んでもおかしい
 
タイスケ 0 2017/04/23 05:11 14
[1004] 長い分の変換の不具合
 
くらそう 0 2017/04/14 17:00 26
[999] 私のYMMのデータが大丈夫か確認してほしい。
 
masahiro37 0 2017/04/07 22:13 46
[998] 不具合?
     ▲ Re: 不具合? by 動画初心者
名無しのゴンベエ 1 2017/04/03 07:38 119
[997] bandicamで撮った動画をいれたらクラッシュ
 
みかん 0 2017/03/30 10:19 76

Page: 1 | 2 | 3 | 4 | 5 | 6 |

◆ 新着の投稿記事を新しいものから5個表示

スレッド990: 別のプロセスで使用されているため、 ファイルにアクセスできないそうです。 ATOM1.0 RSS2.0 RSS1.0 FEEDアイコン
No.1: Re: 別のプロセスで使用されているため、 ファイルにアクセスできないそうです。   レスする ←引用して返信
日時: 2017/04/27 22:09
名前: まめかすてら ID:vlVfBnHs

http://www.nicovideo.jp/watch/sm21138380
↑こちらの動画の通りにやってみたのですが
何が違うのか全くわかりません;
今まで使えていたんですが・・・私も制作途中のデータが
読み込めなくなりました((((

早く解決できるといいですね・・・

スレッド1005: YMM3でのカットが、Aviutlで読み込むと反映されない ATOM1.0 RSS2.0 RSS1.0 FEEDアイコン
No.2: Re^2: YMM3でのカットが、Aviutlで読み込むと反映されない   [No.1への返信]  レスする ←引用して返信
日時: 2017/04/26 18:53
名前: 名無しのゴンベエ ID:0ToXXArs

>
> YMMで動画編集をしてaviutilにexoファイルを読み込ませると
> YMMでのカット編集がまったく別の位置の映像になってしまっています
> 色々試してみているのですが今の所解決法が分かりません

YMM上で動画のFPSが正常に取得できていないか、
使用している動画が可変フレームレートの為、AviUtl上に読めるようexoを製作した際に固定フレームレートでの計算上正確な位置を参照していても、可変の為別の映像箇所を表示しているのだと考えられます。

まずは使用した動画のFPSを確認し、FPSを正しく取得しているか確認してください。
全く違う数値、もしくは0になっていたら、訂正したうえでexoを再出力してください。

録画では固定フレームレートで撮影するようにしてください。
とりあえずAviUtlでは、DirectShowFileReaderプラグインを優先して読み込ませるようにするか、
L-SMASHworksプラグインの VFR->CFR の欄を有効にして読み込ませるようにしてください

スレッド1005: YMM3でのカットが、Aviutlで読み込むと反映されない ATOM1.0 RSS2.0 RSS1.0 FEEDアイコン
No.1: Re: YMM3でのカットが、Aviutlで読み込むと反映されない   レスする ←引用して返信
日時: 2017/04/25 22:42
名前: og ID:4fR1ySS2


YMMで動画編集をしてaviutilにexoファイルを読み込ませると
YMMでのカット編集がまったく別の位置の映像になってしまっています
色々試してみているのですが今の所解決法が分かりません

スレッド1006: Windows10の新アップデートから、YMMの動画が読み込んでもおかしい ATOM1.0 RSS2.0 RSS1.0 FEEDアイコン
No.0: Windows10の新アップデートから、YMMの動画が読み込んでもおかしい   レスする ←引用して返信
日時: 2017/04/23 05:11
名前: タイスケ ID:8JqvYWxg メールを送信する

windows10のアップデートから、YMMに動画を入れても、表示されなくなり、長さは7秒ぐらいになぜかなってしまいます。いままでは、正常に使えてたのですが・・・
ちなみに、新しくYMMのzipファイルをダウンロードして、そちらでも、試してみたのですが、同様の結果でした。
それと、今まで作っていたymmpファイルを読み込むことはできるのですが、動画だけ表示されません。
動画が作成できなくて、非常に困っています。誰か、助けてください。
(ちなみに、YMMボイスやキャラは正常です。)
1. 動画が表示されない

-クリックすると元画像を表示-

スレッド1005: YMM3でのカットが、Aviutlで読み込むと反映されない ATOM1.0 RSS2.0 RSS1.0 FEEDアイコン
No.0: YMM3でのカットが、Aviutlで読み込むと反映されない   レスする ←引用して返信
日時: 2017/04/22 00:30
名前: みかん ID:ONip16Fc メールを送信する

ゆっくりムービーメーカーでカットした動画を、aviutilで読み込んだところ、
カットが正常に反映されません。ほかのスレッドを拝見したのですが、どれを行っても解決しません。
動画のfpsも指定したのですが、反映されません。ほかの音声、ゆっくりのキャラ、ゆっくりの声、などはすべて正常に読み込めています、どうしても治らないのでこのスレッドを立てさせていただきました。どうぞ解決方法をお願いします。


- Web Patio - きりしま式 - スガラボット版 - RevoCounter -